<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, shrink-to-fit=no"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Gaia Theorist James Lovelock Dies at 103 | The Scientist Magazine®</title><meta name="description" content="Lovelock&amp;rsquo;s environmental research improved humanity&amp;rsquo;s understanding of pollutants, but he&amp;rsquo;s best-known for his hypothesis that Earth behaves like a self-regulating organism, which changed how scientists view the planet."><link rel="icon shortcut" href="https://cdn.the-scientist.com/static/5.1.5/favicon.ico" type="image/x-icon"><link rel="icon" href="https://cdn.the-scientist.com/static/5.1.5/favicon.pn" type="image/x-icon"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/fonts/Gotham-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/fonts/Gotham-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/fonts/Gotham-Book.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/fonts/Gotham-BookItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/fonts/MillerText-Roman.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/fonts/MillerText-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/fonts/MillerText-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/fonts/MillerText-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/css/the-scientist-website.css" as="style"><link rel="preload" href="https://cdn.the-scientist.com/static/5.1.5/fonts/fonts.css" as="style"><link rel="stylesheet" href="https://cdn.the-scientist.com/static/5.1.5/css/the-scientist-website.css"><link rel="stylesheet" href="https://cdn.the-scientist.com/static/5.1.5/fonts/fonts.css"><link rel="canonical" href="https://www.the-scientist.com/news-opinion/gaia-theorist-james-lovelock-dies-at-103-70289"><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async rel="preconnect"></script><meta property="og:title" content="Gaia Theorist James Lovelock Dies at 103"><meta property="og:description" content="Lovelock’s environmental research improved humanity’s understanding of pollutants, but he’s best-known for his hypothesis that Earth behaves like a self-regulating organism, which changed how scientists view the planet."><meta property="og:image" content="https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-m.jpg"><meta property="og:site_name" content="The Scientist Magazine®"><meta property="og:url" content="https://www.the-scientist.com/news-opinion/gaia-theorist-james-lovelock-dies-at-103-70289"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Gaia Theorist James Lovelock Dies at 103"><meta name="twitter:description" content="Lovelock’s environmental research improved humanity’s understanding of pollutants, but he’s best-known for his hypothesis that Earth behaves like a self-regulating organism, which changed how scientists view the planet."><meta name="twitter:image" content="https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-l.jpg"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "name": "The Scientist Magazine",
    "alternateName": "The Scientist",
    "url": "https://www.the-scientist.com/",
    "logo": "https://www.the-scientist.com/assets/logo_plain.svg"
}</script><script type="application/ld+json">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</script><script>dataLayer = [{"author":"Andy Carstens","category":"News-Opinion","allCategories":"No assigned categoriesNews & Opinion","tags":"No assigned tagsair pollution, Analytical Equipment, chlorofluorocarbons CFCs, climate, climate change, community  , earth, environment, gaia, gas chromatography, obituaries, obituary, smog, theory","publishDate":"July 29, 2022","pageType":"Article","contentType":"Online Only","contentSource":"Self Published","publishDate2":"07-29-2022","level":3,"mainCategory":"News & Opinion","liveGA":true,"gatedContent":"no","content_interests":[{"Id":9340,"Name":"community  "},{"Id":1586,"Name":"environment"}],"articleId":70289}];</script><script id="GTM">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;j.rel="preconnect";f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGL8ZT6');</script></head><body class="preload" id="app"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGL8ZT6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="Toast"></div><div id="MainPrintLogo"><img src="/logo.png" alt="The Scientist Magazine®"></div><div id="preHeader"><section class="advertisement" data-zone="TS_WEB_ROS_DROPDOWN_SUPERLEADERBOARD_NULL_970X90" id="ts-web-ros-dropdown-superleaderboard-null-970x90"></section></div><header id="MainHeader"><div id="MainHeaderContent"><div class="main-container flex-justify-between flex-align-center"><a class="deskLogo" id="brand" href="/"></a><div id="MenusMobile"><div class="SearchBar"><form class=""><input type="text" id="siteSearchInputMobile" class="search-input" name="for" value="" placeholder="Search..."/></form><button class="icon-btn close-btn text-primary" title="Open Search"><i class="far fa-times"></i></button><button class="icon-btn search-btn text-primary" title="Close Search"><i class="far fa-search"></i></button></div><a id="brand" href="/"></a><nav><div class="dropdown"><li><a class="navItem inverted" href="/subscribe">Subscribe</a></li></div></nav><div class="menu"><button class="btn menu-button" title="Open Menu"><i class="far fa-bars"></i></button><div class="menu-list"><button class="btn menu-button float-right" title="Close Menu"><i class="far fa-times"></i></button><div><div class="h1">Menu</div><ul class="menuItems"><li class="text-primary subMenuItem"><span class="link-cursor no-wrap-text" role="button"><i class="far fa-user text-primary" style="margin-right:5px"></i>Login</span></li></ul></div></div></div><script data-component="HamburgerMenu/HamburgerMenu" type="application/json">{"menus":[{"menuNo":1,"parentMenuNo":0,"label":"Main Navigation","url":"/","orderNo":1,"children":[{"menuNo":76,"parentMenuNo":1,"label":"News & Opinion","url":"/news-opinion","orderNo":0},{"menuNo":77,"parentMenuNo":1,"label":"Publications","url":"/","orderNo":1,"children":[{"label":"TS Digest","url":"/ts-digest/current-issue"},{"label":"The Scientist Magazine","url":"/magazine/current-issue"}]},{"menuNo":81,"parentMenuNo":1,"label":"Categories","url":"/page/categories","orderNo":2,"children":[{"menuNo":154,"parentMenuNo":81,"label":"Biochemistry","url":"/tag/biochemistry","orderNo":0},{"menuNo":119,"parentMenuNo":81,"label":"Cancer","url":"/tag/cancer","orderNo":1},{"menuNo":95,"parentMenuNo":81,"label":"Cell Biology","url":"/tag/cell-biology","orderNo":2},{"menuNo":144,"parentMenuNo":81,"label":"Community","url":"/tag/community","orderNo":3},{"menuNo":152,"parentMenuNo":81,"label":"Drug Development","url":"/tag/drug-development","orderNo":4},{"menuNo":121,"parentMenuNo":81,"label":"Environment","url":"/tag/environment","orderNo":5},{"menuNo":122,"parentMenuNo":81,"label":"Evolution","url":"/tag/evolution","orderNo":6},{"menuNo":143,"parentMenuNo":81,"label":"Genetics","url":"/tag/genetics","orderNo":7},{"menuNo":123,"parentMenuNo":81,"label":"Immunology","url":"/tag/immunology","orderNo":8},{"menuNo":150,"parentMenuNo":81,"label":"Microbiology","url":"/tag/microbiology","orderNo":9},{"menuNo":125,"parentMenuNo":81,"label":"Neuroscience","url":"/tag/neuroscience","orderNo":10},{"menuNo":126,"parentMenuNo":81,"label":"Physiology","url":"/tag/physiology","orderNo":11},{"menuNo":124,"parentMenuNo":81,"label":"Public Health","url":"/tag/public-health","orderNo":12},{"menuNo":151,"parentMenuNo":81,"label":"Zoology","url":"/tag/zoology","orderNo":13}]},{"menuNo":78,"parentMenuNo":1,"label":"Multimedia","url":"/page/multimedia","orderNo":3,"children":[{"menuNo":133,"parentMenuNo":78,"label":"Crossword Puzzles","url":"/tag/crossword-puzzles","orderNo":0},{"menuNo":85,"parentMenuNo":78,"label":"Infographics","url":"/infographics","orderNo":1},{"menuNo":88,"parentMenuNo":78,"label":"Science Snapshot","url":"/tag/science-snapshot","orderNo":2},{"menuNo":165,"parentMenuNo":78,"label":"Words for Nerds","url":"/game/words-for-nerds","orderNo":3},{"menuNo":87,"parentMenuNo":78,"label":"Videos","url":"/videos","orderNo":4}]},{"menuNo":164,"parentMenuNo":1,"label":"Webinars","url":"/sponsored-webinars","orderNo":4},{"menuNo":80,"parentMenuNo":1,"label":"Research Resources","url":"/page/research-resources","orderNo":5,"children":[{"menuNo":160,"parentMenuNo":80,"label":"Podcasts","url":"/podcasts","orderNo":0},{"menuNo":89,"parentMenuNo":80,"label":"Events","url":"/sponsored-webinars","orderNo":1},{"menuNo":145,"parentMenuNo":80,"label":"Infographics","url":"/sponsored-infographics","orderNo":2},{"menuNo":90,"parentMenuNo":80,"label":"eBooks","url":"/sponsored-ebooks","orderNo":3},{"menuNo":159,"parentMenuNo":80,"label":"Videos","url":"/sponsored-videos","orderNo":4},{"menuNo":161,"parentMenuNo":80,"label":"The Scientist University","url":"/university","orderNo":5},{"menuNo":162,"parentMenuNo":80,"label":"Research Products Blog","url":"/research-products-blog","orderNo":6},{"menuNo":163,"parentMenuNo":80,"label":"Articles","url":"/sponsored-article","orderNo":7}]}]},{"menuNo":2,"parentMenuNo":0,"label":"Facebook Pages","url":"/","orderNo":2,"children":[{"menuNo":96,"parentMenuNo":2,"label":"The Scientist","url":"https://www.facebook.com/TheScientistMagazine","orderNo":0},{"menuNo":99,"parentMenuNo":2,"label":"Cancer and Genomic Science","url":"https://www.facebook.com/CancerGenomicScience","orderNo":1},{"menuNo":103,"parentMenuNo":2,"label":"Cell and Microbial Science","url":"https://www.facebook.com/CellMicrobialScience","orderNo":2},{"menuNo":107,"parentMenuNo":2,"label":"The NeuroScientist","url":"https://www.facebook.com/TheNeuroScientist/","orderNo":3},{"menuNo":97,"parentMenuNo":2,"label":"The Scientist Careers","url":"https://www.facebook.com/TheScientistCareers","orderNo":4}]},{"menuNo":3,"parentMenuNo":0,"label":"Footer Navigation","url":"/","orderNo":3,"children":[{"menuNo":108,"parentMenuNo":3,"label":"About & Contact","url":"/about","orderNo":0},{"menuNo":156,"parentMenuNo":3,"label":"Editorial Advisory Board","url":"/editorial-advisory-board","orderNo":1},{"menuNo":158,"parentMenuNo":3,"label":"Editorial Policies","url":"https://www.the-scientist.com/editorial-policies","orderNo":2},{"menuNo":109,"parentMenuNo":3,"label":"Privacy Policy ","url":"/privacy-policy","orderNo":3},{"menuNo":111,"parentMenuNo":3,"label":"Subscribe","url":"/subscribe","orderNo":4},{"menuNo":112,"parentMenuNo":3,"label":"Advertise","url":"/advertise","orderNo":5}]}],"isSignInOn":true,"isSearchOn":true,"user":{"isLoggedIn":false}}</script></div><div id="MenusDesktop"><div class="flex flex-justify-end flex-align-center"><div id="SearchBar" data-search="true" data-mobile="false"><div class="searchbar"><form action="/search" method="get"><div class="input-btn-group"><button class="uppercase">Search</button><input id="siteSearchInputDesktop" type="text" name="for" placeholder="Search"></div></form></div></div><div class="flex flex-align-center p-l-1"><div class="SubscriberLoginButton"><span class="link-cursor no-wrap-text" role="button"><i class="far fa-user text-primary" style="margin-right:5px"></i>Login</span><script data-component="SubscriberLogin/SubscriberLoginButton" type="application/json">{}</script><div class="dropdown"></div></div><a class="btn-branded btn-inverted" href="/subscribe">Subscribe</a></div></div><nav><div class="dropdown"><li><a class="navItem" href="/news-opinion">News & Opinion</a></li></div><div class="dropdown"><li><span class="navItem">Publications</span></li><div class="dropdown-content magazine-issues with-mega"><div class="flex"><div class="digest flex"><div class="cover"><a href="/ts-digest/issue/diagnosing-a-mass-extinction-7-2"><picture><source srcset="https://cdn.the-scientist.com/assets/magazineIssueNo/2005/iImg/46584/07-22-july-d2-cover-s.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/magazineIssueNo/2005/iImg/46584/07-22-july-d2-cover-s.jpg" type="image/jpeg"><img class="image-shadow-border" src="https://cdn.the-scientist.com/assets/magazineIssueNo/2005/iImg/46584/07-22-july-d2-cover-s.jpg" alt="Dinosaur Fossil (Tyrannosaurus Rex) Found by Archaeologists" title="Dinosaur Fossil (Tyrannosaurus Rex) Found by Archaeologists"></picture></a></div><div class="text flex flex-col"><div class="logo"><img src="https://cdn.the-scientist.com/static/5.1.5/assets/icons/TS-Digest.svg"><h4 class="m-t-0">AN INTERACTIVE EXPERIENCE</h4></div><p>Current Issue</p><a class="no-padding" href="/ts-digest/issue/diagnosing-a-mass-extinction-7-2"><h2 class="bold underline">July 2022, Issue 2</h2></a><a class="btn-branded-new btn-black" href="/ts-digest/issue/diagnosing-a-mass-extinction-7-2"> <i class="fal fa-book" aria-hidden="true"></i><span>Preview This Issue</span></a><div class="link-box flex flex-justify-between"><a class="underline" href="/ts-digest">Archives</a><a class="underline" href="/features">Features</a></div></div></div><div class="magazine flex"><div class="cover"><a href="/magazine/issue/know-thy-enemy-36-2"><picture><source srcset="https://cdn.the-scientist.com/assets/magazineIssueNo/2002/iImg/46160/summer-2022-q2-issue-cover-s.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/magazineIssueNo/2002/iImg/46160/summer-2022-q2-issue-cover-s.jpg" type="image/jpeg"><img class="image-shadow-border" src="https://cdn.the-scientist.com/assets/magazineIssueNo/2002/iImg/46160/summer-2022-q2-issue-cover-s.jpg" alt="Bacteria, virus, cell 3D" title="Bacteria, virus, cell 3D"></picture></a></div><div class="text flex flex-col"><div class="logo"><img src="https://cdn.the-scientist.com/static/5.1.5/assets/icons/logo_ts_notagline.svg"><h4>Quarterly Magazine</h4></div><p>Current Issue</p><a class="no-padding" href="/magazine/issue/know-thy-enemy-36-2"><h2 class="bold underline">Summer 2022</h2></a><a class="btn-branded-new btn-black" href="/magazine/issue/know-thy-enemy-36-2"> <i class="fal fa-book" aria-hidden="true"></i><span>Preview This Issue</span></a><div class="link-box flex flex-justify-between"><a class="underline" href="/magazine">Archives</a><a class="underline" href="/features">Features</a></div></div></div></div></div></div><div class="dropdown"><li><a class="navItem" href="/page/categories">Categories</a></li><div class="dropdown-content col-2"><li><a class="subNavItem" href="/tag/biochemistry">Biochemistry</a></li><li><a class="subNavItem" href="/tag/cancer">Cancer</a></li><li><a class="subNavItem" href="/tag/cell-biology">Cell Biology</a></li><li><a class="subNavItem" href="/tag/community">Community</a></li><li><a class="subNavItem" href="/tag/drug-development">Drug Development</a></li><li><a class="subNavItem" href="/tag/environment">Environment</a></li><li><a class="subNavItem" href="/tag/evolution">Evolution</a></li><li><a class="subNavItem" href="/tag/genetics">Genetics</a></li><li><a class="subNavItem" href="/tag/immunology">Immunology</a></li><li><a class="subNavItem" href="/tag/microbiology">Microbiology</a></li><li><a class="subNavItem" href="/tag/neuroscience">Neuroscience</a></li><li><a class="subNavItem" href="/tag/physiology">Physiology</a></li><li><a class="subNavItem" href="/tag/public-health">Public Health</a></li><li><a class="subNavItem" href="/tag/zoology">Zoology</a></li></div></div><div class="dropdown"><li><a class="navItem" href="/page/multimedia">Multimedia</a></li><div class="dropdown-content col-1"><li><a class="subNavItem" href="/tag/crossword-puzzles">Crossword Puzzles</a></li><li><a class="subNavItem" href="/infographics">Infographics</a></li><li><a class="subNavItem" href="/tag/science-snapshot">Science Snapshot</a></li><li><a class="subNavItem" href="/game/words-for-nerds">Words for Nerds</a></li><li><a class="subNavItem" href="/videos">Videos</a></li></div></div><div class="dropdown"><li><a class="navItem" href="/sponsored-webinars">Webinars</a></li></div><div class="dropdown"><li><a class="navItem" href="/page/research-resources">Research Resources</a></li><div class="dropdown-content col-1"><li><a class="subNavItem" href="/podcasts">Podcasts</a></li><li><a class="subNavItem" href="/sponsored-webinars">Events</a></li><li><a class="subNavItem" href="/sponsored-infographics">Infographics</a></li><li><a class="subNavItem" href="/sponsored-ebooks">eBooks</a></li><li><a class="subNavItem" href="/sponsored-videos">Videos</a></li><li><a class="subNavItem" href="/university">The Scientist University</a></li><li><a class="subNavItem" href="/research-products-blog">Research Products Blog</a></li><li><a class="subNavItem" href="/sponsored-article">Articles</a></li></div></div></nav></div></div></div></header><div class="noPaddingTop" id="MainContainer"><section class="advertisement" data-zone="TS_WEB_ROS_LEADERBOARD_NULL_728X90" id="ts-web-ros-leaderboard-null-728x90"></section><div id="Banner"></div><div id="Hero"><div class="slide"><div class="hero articleView"><div class="heroContent"><div class="heroImg"><picture><source media="(max-width: 399px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/hImg/47020/banner-a4gwga-s.webp" type="image/webp"><source media="(max-width: 399px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/hImg/47020/banner-a4gwga-s.jpg" type="image/jpeg"><source media="(max-width: 799px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/hImg/47020/banner-a4gwga-m.webp" type="image/webp"><source media="(max-width: 799px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/hImg/47020/banner-a4gwga-m.jpg" type="image/jpeg"><source media="(max-width: 1199px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/hImg/47020/banner-a4gwga-l.webp" type="image/webp"><source media="(max-width: 1199px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/hImg/47020/banner-a4gwga-l.jpg" type="image/jpeg"><source media="(min-width: 1200px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/hImg/47020/banner-a4gwga-x.webp" type="image/webp"><source media="(min-width: 1200px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/hImg/47020/banner-a4gwga-x.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/70289/hImg/47020/banner-a4gwga-s.jpg" alt="James Lovelock" title="James Lovelock"></picture></div></div></div><div class="articleImg"><picture><source media="(max-width: 399px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-s.webp" type="image/webp"><source media="(max-width: 399px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-s.jpg" type="image/jpeg"><source media="(min-width: 400px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-m.webp" type="image/webp"><source media="(min-width: 400px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-m.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-s.jpg" alt="A headshot of James Lovelock standing between tree trunks" title="A headshot of James Lovelock standing between tree trunks"></picture></div></div></div><div class="main-container" id="MainContent"><div id="Content"><main class="Hero" id="ArticleView"><div class="articleWrapper"><article><ol class="breadcrumbs"><li><a class="capitalize" href="/">Home</a></li><li><a class="capitalize" href="/news-opinion">News & Opinion</a></li></ol><header><h1>Gaia Theorist James Lovelock Dies at 103</h1><h2>Lovelock&rsquo;s environmental research improved humanity&rsquo;s understanding of pollutants, but he&rsquo;s best known for his hypothesis that Earth behaves like a self-regulating organism, which changed how scientists view the planet.</h2><div class="extras"><picture><source srcset="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.jpg" type="image/jpeg"><img class="avatar" src="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.jpg" alt="A black and white headshot of Andrew Carstens" title="Andy Carstens"></picture><div class="text"><div class="author-group"><div class="authorTooltip"><h5 class="bold">Andy Carstens</h5><div class="tooltip-card"><div class="tooltip-top"><div class="tooltip-top-left"><picture><source srcset="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.jpg" alt="A black and white headshot of Andrew Carstens" title="A black and white headshot of Andrew Carstens"></picture></div><div class="tooltip-top-right"><a class="bold underline" href="/author/andy-carstens-5194" target="_blank">Andy Carstens</a><div class="socialMedia"><a class="socialMediaIcon" href="mailto:acarstens@the-scientist.com"><svg aria-hidden="true" data-prefix="fas" data-icon="envelope-square" class="svg-inline--fa fa-envelope-square fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z"></path>
</svg></a><a class="socialMediaIcon" href="https://twitter.com/andy_carstens" alt="Follow author at Twitter" title="Twitter" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path>
</svg></a><a class="socialMediaIcon" href="http://www.linkedin.com/in/andy-carstens-61766b200" alt="Follow author at LinkedIn" title="LinkedIn" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path>
</svg></a></div></div></div><div class="tooltip-bottom"><p>Andy Carstens is an intern at The Scientist. He has a bachelor's degree in chemical engineering from the Georgia Institute of Technology and a master's in science writing from Johns Hopkins University.</p><p>View <a class="author" href="/author/andy-carstens-5194" target="_blank">full profile.</a></p><hr/><p>Learn about our <a href="/editorial-policies" target="_black">editorial policies.</a></p></div></div></div><span class="bold"></span></div><h6 class="italic text-placeholder">Jul 29, 2022</h6></div><div class="button-group"><div class="SubscriberLoginButton"><button class="btn-branded with-radius btn-inverted m-r-1" data-attribute="get-pdf-version" id="pdf-button"><i class="far fa-file-pdf" data-attribute="get-pdf-version" aria-hidden="true"></i><span data-attribute="get-pdf-version">PDF VERSION</span></button><script data-component="SubscriberLogin/SubscriberLoginButton" type="application/json">{"gatedCard":{"cardType":"pdf","cardImage":{"sourceTagData":[{"srcset":"https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-t.webp","type":"image/webp"},{"srcset":"https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-t.jpg","type":"image/jpeg"}],"imageTagData":{"class":"image-shadow-border","src":"https://cdn.the-scientist.com/assets/articleNo/70289/aImg/47019/article-a4gwga-t.jpg","alt":"A headshot of James Lovelock standing between tree trunks","title":"A headshot of James Lovelock standing between tree trunks"}},"cardText":{"gateCardTitle":"<p>We will email a PDF version of this article to the email address on file</p>","modalLeftColumn":"<p>To receive a PDF copy of</p><h2 class=\"pdf-title\">Gaia Theorist James Lovelock Dies at 103<span> (PDF)</span></h2>"},"cardArticle":{"articleno":70289,"articletitle":"Gaia Theorist James Lovelock Dies at 103"}},"buttonText":"PDF VERSION","glyph":"far fa-file-pdf","classes":"btn-branded with-radius btn-inverted m-r-1","autoPopup":false,"showSignUp":true,"closeBtn":true,"showToaster":false}</script></div><div class="addthis_sharing_toolbox"></div></div></div></header><main class="font-secondary fr-view" id="ArticleBody"><div class="non-paywall"><p class="fr-hero-header-caption fr-caption fr-right fr-quarter"><span>ABOVE:</span><span class="fr-caption"> James Lovelock </span><span class="fr-reference"> © Alamy, <a href="https://www.alamy.com/author-ecologist-and-scientist-professor-james-lovelock-at-home-on-image6312649.html" rel="noopener noreferrer" target="_blank">Tim Cuff</a> </span></p><p><span class="dropcap">P</span>rominent environmental scientist James Lovelock, famous for his proposal that the Earth behaves as a living being, died in his home in Dorset, England, on his 103<sup>rd</sup> birthday (July 26) following complications from a fall, according to a <a href="https://twitter.com/jonathanwatts/status/1552287829870485505" target="_blank">statement</a> posted on Twitter on behalf of his family.</p><p>“I am devastated by Jim’s death. He was a source of inspiration to me for my entire career.” Richard Betts, a climate researcher at the University of Exeter, tells <a href="https://www.bbc.com/news/science-environment-62322575" target="_blank"><em>BBC News</em></a>. “Jim’s influence is widespread, profound and long-lasting.”</p><p>Lovelock was born in 1903, about 30 miles north of London. While he avidly read science and history books growing up, he was not a high-achieving student, according to <a href="https://www.nytimes.com/2022/07/27/climate/james-lovelock-dead.html" target="_blank"><em>The New York Times</em></a>. Nonetheless, he went on to earn a bachelor’s degree in chemistry, and doctorates in medicine and biophysics from different institutions in the UK, according to Lovelock’s <a href="http://www.jameslovelock.org/" target="_blank">website</a>.</p><div class="mobile-ad-marker"></div><p>Lovelock’s scientific contributions were many<a href="https://www.npr.org/2022/07/27/1114074697/james-lovelock-gaia-theory-dies" target="_blank"></a>. In the 1940s and 1950s, he studied the effects of temperature on living cells at the National Institute for Medical Research in London, reports <a href="https://www.npr.org/2022/07/27/1114074697/james-lovelock-gaia-theory-dies" target="_blank"><em>NPR</em></a>. According to his website, his research showed that the mechanisms of cellular damage during freezing depend on salt concentrations. He also <a href="https://www.nature.com/articles/1731136a0" target="_blank">participated</a> in <a href="https://royalsocietypublishing.org/doi/10.1098/rspb.1956.0054" target="_blank">experiments</a> that successfully froze and thawed living hamsters.</p><p>In 1956, Lovelock invented an <a href="https://www.sciencehistory.org/james-lovelocks-electron-capture-detector" target="_blank">electron capture detector</a> that paved the way for gas chromatography technology. According to the <em>Times</em>, his detector helped scientists understand how toxic chemicals contaminate the environment, that human-made pollution causes smog, and that chlorofluorocarbons (CFCs) once used in aerosol cans and air conditioners were accumulating in the atmosphere; however, he initially concluded that CFCs posed no harm, which he later admitted was “a gratuitous blunder,” the outlet reports.&nbsp;</p><p>But it was in the late 1960s, the <em>Times&nbsp;</em>reports, that Lovelock presented his most famous idea: that the Earth self-regulates its climate and temperature much like how a living organism regulates its metabolism, and that all living things participate in this global homeostasis. He named this idea the <a href="https://www.tandfonline.com/doi/abs/10.3402/tellusa.v26i1-2.9731" target="_blank">Gaia</a> hypothesis after the Greek goddess of the Earth. Though controversial at first, it slowly gained acceptance and has become influential in the study of the causes and effects of climate change, according to the <em>Times</em>.</p><div class="mobile-ad-marker"></div><p>“He had a great mind and a will to be independent,” renowned environmentalist and author Bill McKibben tells the <em>Times</em>. “As global warming emerged as the greatest issue of our time, the Gaia theory helped us understand that small changes could shift a system as large as the Earth’s atmosphere.”</p><p>In 2004, Lovelock stirred controversy again when he proclaimed that nuclear energy was essential to reducing greenhouse gas emissions, reports the <em>Times</em>. Lovelock also authored numerous books, including <em>The Revenge of Gaia</em> and <em>A Rough Ride to the Future</em>, which both cover aspects of climate change. His most recent was 2019’s <em>Novacene:</em> <em>The Coming Age of Hyperintelligence</em>, which posits that a new era of life marked by the rise of artificially intelligent beings has already begun.</p><p>Lovelock received numerous accolades throughout his career, including the Amsterdam Prize for the Environment from the Royal Netherlands Academy of Arts in 1990 and the Blue Planet Prize—considered by many as equivalent to a Nobel Prize for environmental work—from the <a href="https://www.af-info.or.jp/en/blueplanet/list-1997.html" target="_blank">Asahi Glass Foundation</a> in 1997 for pioneering trace-element detection technology and for formulating his Gaia Hypothesis.</p><div class="mobile-ad-marker"></div><p>Lovelock is survived by his wife, Sandra, and their four children, Christine, Jane, Andrew, and John. “To the world, he was best known as a scientific pioneer, climate prophet, and conceiver of the Gaia Theory,” the family’s statement reads. “To us, he was a loving husband and wonderful father with a boundless sense of curiosity, a mischievous sense of humour, and a passion for nature.”</p></div></main><footer><div class="CategoriesAndTags"><h3>Keywords:</h3><div class="TagList listed-items"><a href="/tag/air-pollution"><h5 class="inline-block text-primary">air pollution</h5></a><a href="/tag/analytical-equipment"><h5 class="inline-block text-primary">Analytical Equipment</h5></a><a href="/tag/chlorofluorocarbons-cfcs"><h5 class="inline-block text-primary">chlorofluorocarbons (CFCs)</h5></a><a href="/tag/climate"><h5 class="inline-block text-primary">climate</h5></a><a href="/tag/climate-change"><h5 class="inline-block text-primary">climate change</h5></a><a href="/tag/community"><h5 class="inline-block text-primary bold">community  </h5></a><a href="/tag/earth"><h5 class="inline-block text-primary">earth</h5></a><a href="/tag/environment"><h5 class="inline-block text-primary bold">environment</h5></a><a href="/tag/gaia"><h5 class="inline-block text-primary">gaia</h5></a><a href="/tag/gas-chromatography"><h5 class="inline-block text-primary">gas chromatography</h5></a><a href="/tag/obituaries"><h5 class="inline-block text-primary">obituaries</h5></a><a href="/tag/obituary"><h5 class="inline-block text-primary">obituary</h5></a><a href="/tag/smog"><h5 class="inline-block text-primary">smog</h5></a><a href="/tag/theory"><h5 class="inline-block text-primary">theory</h5></a></div></div></footer></article></div></main><div class="mobile-ad-marker"></div><div id="ExtraContent"><div class="s-leaderboard-desktop"><section class="advertisement" data-zone="TS_WEB_ARTICLE-PAGE_SMALL-LEADERBOARD_468X60" id="ts-web-article-page-small-leaderboard-468x60"></section></div><div class="main-container"><div id="RelatedArticles"><div class="h1">More Articles in <span class="capitalize">community  </span><span> and </span><span class="capitalize">environment</span></div><div class="articleTabList even"><div class="articleTab"><div class="articleTabImg"><a href="/news-opinion/stanford-to-launch-new-climate-change-school-this-fall-69982" target="_self"><picture><source srcset="https://cdn.the-scientist.com/assets/articleNo/69982/aImg/45926/istock-825467828-1800x1260-t.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/articleNo/69982/aImg/45926/istock-825467828-1800x1260-t.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/69982/aImg/45926/istock-825467828-1800x1260-t.jpg" alt="A building at the Stanford University campus at sunrise" title="A building at the Stanford University campus at sunrise"></picture></a></div><div class="articleTabText flex flex-col"><a href="/news-opinion/stanford-to-launch-new-climate-change-school-this-fall-69982" target="_self"><div class="h3 max-2-lines l-h-3">Stanford to Launch New Climate Change School This Fall</div><div class="h3 max-4-lines l-h-3">Stanford to Launch New Climate Change School This Fall</div></a></div></div><div class="articleTab"><div class="articleTabImg"><a href="/news-opinion/adriana-hoffmann-botanist-and-environmentalist-dies-at-age-82-69920" target="_self"><picture><source srcset="https://cdn.the-scientist.com/assets/articleNo/69920/aImg/45707/adrianahoffman2-t.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/articleNo/69920/aImg/45707/adrianahoffman2-t.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/69920/aImg/45707/adrianahoffman2-t.jpg" alt="Older woman with grey hair staring at the camera" title="Older woman with grey hair staring at the camera"></picture></a></div><div class="articleTabText flex flex-col"><a href="/news-opinion/adriana-hoffmann-botanist-and-environmentalist-dies-at-age-82-69920" target="_self"><div class="h3 max-2-lines l-h-3">Adriana Hoffmann, Botanist and Environmentalist, Dies at Age 82</div><div class="h3 max-4-lines l-h-3">Adriana Hoffmann, Botanist and Environmentalist, Dies at Age 82</div></a></div></div><div class="articleTab"><div class="articleTabImg"><a href="/news-opinion/china-us-climate-collaboration-ended-due-to-security-concerns-69899" target="_self"><picture><source srcset="https://cdn.the-scientist.com/assets/articleNo/69899/aImg/45649/texasam-t.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/articleNo/69899/aImg/45649/texasam-t.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/69899/aImg/45649/texasam-t.jpg" alt="White academic building with blue dome on top surrounded by trees" title="White academic building with blue dome on top surrounded by trees"></picture></a></div><div class="articleTabText flex flex-col"><a href="/news-opinion/china-us-climate-collaboration-ended-due-to-security-concerns-69899" target="_self"><div class="h3 max-2-lines l-h-3">China-US Climate Collaboration Ended Due to Security Concerns </div><div class="h3 max-4-lines l-h-3">China-US Climate Collaboration Ended Due to Security Concerns </div></a></div></div><div class="articleTab"><div class="articleTabImg"><a href="/foundations/reimagining-ecology-1939-69786" target="_self"><picture><source srcset="https://cdn.the-scientist.com/assets/articleNo/69786/aImg/45645/0-522-ed-at-bench-1945-stackpole-photo-1800x1260-t.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/articleNo/69786/aImg/45645/0-522-ed-at-bench-1945-stackpole-photo-1800x1260-t.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/69786/aImg/45645/0-522-ed-at-bench-1945-stackpole-photo-1800x1260-t.jpg" alt="A black and white photo of a man standing at a lab bench, holding up a glass jar" title="A black and white photo of a man standing at a lab bench, holding up a glass jar"></picture></a></div><div class="articleTabText flex flex-col"><a href="/foundations/reimagining-ecology-1939-69786" target="_self"><div class="h3 max-2-lines l-h-3">Reimagining Ecology, 1939</div><div class="h3 max-4-lines l-h-3">Reimagining Ecology, 1939</div></a></div></div></div></div></div></div></div><div id="Sidebar"><aside class="categoryAdMode" id="SidebarContent"><section class="advertisement" data-zone="TS_WEB_CATEGORYTAG_Half-Page_NULL_300x600" id="ts-web-categorytag-half-page-null-300x600" data-category-tag-id="9340,1586"></section><section class="advertisement" data-zone="TS_WEB_ROS_MEDIUM-RECTANGLE_TOP_300X250" id="ts-web-ros-medium-rectangle-top-300x250"></section><section class="advertisement" data-zone="TS_WEB_ROS_MEDIUM-RECTANGLE_MIDDLE_300X250" id="ts-web-ros-medium-rectangle-middle-300x250"></section><section class="advertisement" data-zone="TS_WEB_ROS_MEDIUM-RECTANGLE_BOTTOM_300X250" id="ts-web-ros-medium-rectangle-bottom-300x250"></section><div class="socialMedia"><a class="socialMediaIcon" href="https://www.facebook.com/TheScientistMagazine" alt="Go to The Scientist's Facebook Page" title="Facebook" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path>
</svg></a><a class="socialMediaIcon" href="https://twitter.com/TheScientistLLC" alt="Go to The Scientist's Twitter Page" title="Twitter" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.instagram.com/the_scientist_magazine/" alt="Go to The Scientist's Instagram Page" title="Instagram" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.linkedin.com/company/the-scientist" alt="Go to The Scientist's LinkedIn Page" title="LinkedIn" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.youtube.com/user/TheScientistLLC" alt="Go to The Scientist's YouTube Page" title="YouTube" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="youtube-square" class="svg-inline--fa fa-youtube-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M186.8 202.1l95.2 54.1-95.2 54.1V202.1zM448 80v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48zm-42 176.3s0-59.6-7.6-88.2c-4.2-15.8-16.5-28.2-32.2-32.4C337.9 128 224 128 224 128s-113.9 0-142.2 7.7c-15.7 4.2-28 16.6-32.2 32.4-7.6 28.5-7.6 88.2-7.6 88.2s0 59.6 7.6 88.2c4.2 15.8 16.5 27.7 32.2 31.9C110.1 384 224 384 224 384s113.9 0 142.2-7.7c15.7-4.2 28-16.1 32.2-31.9 7.6-28.5 7.6-88.1 7.6-88.1z"></path>
</svg></a><a class="socialMediaIcon" href="https://vimeo.com/thescientistllc" alt="Go to The Scientist's Vimeo Page" title="Vimeo" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="vimeo-square" class="svg-inline--fa fa-vimeo-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-16.2 149.6c-1.4 31.1-23.2 73.8-65.3 127.9-43.5 56.5-80.3 84.8-110.4 84.8-18.7 0-34.4-17.2-47.3-51.6-25.2-92.3-35.9-146.4-56.7-146.4-2.4 0-10.8 5-25.1 15.1L64 192c36.9-32.4 72.1-68.4 94.1-70.4 24.9-2.4 40.2 14.6 46 51.1 20.5 129.6 29.6 149.2 66.8 90.5 13.4-21.2 20.6-37.2 21.5-48.3 3.4-32.8-25.6-30.6-45.2-22.2 15.7-51.5 45.8-76.5 90.1-75.1 32.9 1 48.4 22.4 46.5 64z"></path>
</svg></a></div></aside></div></div><div id="relatedCSD" data-tags="{&quot;categoryTags&quot;:[9340,1586],&quot;normalTags&quot;:[4056,8731,7985,2775,1581,2776,7315,5488,6719,1781,8425,3893]}" data-excludedarticles="70289,69982,69920,69899,69786" data-articleno="70289"></div><div class="mobile-ad-marker"></div><div id="Trending"></div><div class="mobile-ad-marker"></div><div class="mobile-ad-marker"></div><div id="Media"></div><div id="CurrentIssue"></div><section class="advertisement" data-zone="TS_WEB_ROS_LEADERBOARD_BOTTOM_728X90" id="ts-web-ros-leaderboard-bottom-728x90"></section><div id="Sponsored"></div><div id="Marketplace"></div><footer id="MainFooter"><div class="main-container"><header><div class="h1">Stay Connected with</div><div class="logo"></div></header><div id="NewsletterSignUp"><h4 class="text-primary">E-Newsletter Sign-up</h4><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script><script>hbspt.forms.create({
    portalId: "547446",
    formId: "c78de44f-4cf1-4a5b-a472-b462a5916120",
    css: ""
});</script></div><div class="socialMedia"><a class="socialMediaIcon" href="https://www.facebook.com/TheScientistMagazine" alt="Go to The Scientist's Facebook Page" title="Facebook" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path>
</svg></a><a class="socialMediaIcon" href="https://twitter.com/TheScientistLLC" alt="Go to The Scientist's Twitter Page" title="Twitter" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.instagram.com/the_scientist_magazine/" alt="Go to The Scientist's Instagram Page" title="Instagram" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.linkedin.com/company/the-scientist" alt="Go to The Scientist's LinkedIn Page" title="LinkedIn" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.youtube.com/user/TheScientistLLC" alt="Go to The Scientist's YouTube Page" title="YouTube" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="youtube-square" class="svg-inline--fa fa-youtube-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M186.8 202.1l95.2 54.1-95.2 54.1V202.1zM448 80v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48zm-42 176.3s0-59.6-7.6-88.2c-4.2-15.8-16.5-28.2-32.2-32.4C337.9 128 224 128 224 128s-113.9 0-142.2 7.7c-15.7 4.2-28 16.6-32.2 32.4-7.6 28.5-7.6 88.2-7.6 88.2s0 59.6 7.6 88.2c4.2 15.8 16.5 27.7 32.2 31.9C110.1 384 224 384 224 384s113.9 0 142.2-7.7c15.7-4.2 28-16.1 32.2-31.9 7.6-28.5 7.6-88.1 7.6-88.1z"></path>
</svg></a><a class="socialMediaIcon" href="https://vimeo.com/thescientistllc" alt="Go to The Scientist's Vimeo Page" title="Vimeo" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="vimeo-square" class="svg-inline--fa fa-vimeo-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-16.2 149.6c-1.4 31.1-23.2 73.8-65.3 127.9-43.5 56.5-80.3 84.8-110.4 84.8-18.7 0-34.4-17.2-47.3-51.6-25.2-92.3-35.9-146.4-56.7-146.4-2.4 0-10.8 5-25.1 15.1L64 192c36.9-32.4 72.1-68.4 94.1-70.4 24.9-2.4 40.2 14.6 46 51.1 20.5 129.6 29.6 149.2 66.8 90.5 13.4-21.2 20.6-37.2 21.5-48.3 3.4-32.8-25.6-30.6-45.2-22.2 15.7-51.5 45.8-76.5 90.1-75.1 32.9 1 48.4 22.4 46.5 64z"></path>
</svg></a></div><div class="facebookPages"><h4>Facebook Pages</h4><li><a class="uppercase" href="https://www.facebook.com/TheScientistMagazine" target="_blank">The Scientist</a></li><li><a class="uppercase" href="https://www.facebook.com/CancerGenomicScience" target="_blank">Cancer and Genomic Science</a></li><li><a class="uppercase" href="https://www.facebook.com/CellMicrobialScience" target="_blank">Cell and Microbial Science</a></li><li><a class="uppercase" href="https://www.facebook.com/TheNeuroScientist/" target="_blank">The NeuroScientist</a></li><li><a class="uppercase" href="https://www.facebook.com/TheScientistCareers" target="_blank">The Scientist Careers</a></li></div><nav><li><a class="uppercase" href="/about" target="_blank">About &amp; Contact</a></li><li><a class="uppercase" href="/editorial-advisory-board" target="_blank">Editorial Advisory Board</a></li><li><a class="uppercase" href="https://www.the-scientist.com/editorial-policies" target="_blank">Editorial Policies</a></li><li><a class="uppercase" href="/privacy-policy" target="_blank">Privacy Policy </a></li><li><a class="uppercase" href="/subscribe" target="_blank">Subscribe</a></li><li><a class="uppercase" href="/advertise" target="_blank">Advertise</a></li></nav><div class="labX"><span class="uppercase">Now part of the LabX Media Group:</span><a class="uppercase" href="http://www.labmanager.com/" target="_blank">Lab Manager Magazine</a><span>|</span><a class="uppercase" href="https://www.labx.com/" target="_blank">LabX</a><span>|</span><a class="uppercase" href="http://www.labwrench.com/" target="_blank">LabWrench</a></div><div class="copyRight"><p class="uppercase">&copy; 1986&ndash;2022 <em>The Scientist</em>. All rights reserved.</p></div></div></footer></div><div id="Torpedo"><div id="CookiePolicyContainer"></div><div class="fader"></div><section class="advertisement" data-zone="TS_WEB_ROS_SCROLLING-FOOTER_NULL_1000X60" id="ts-web-ros-scrolling-footer-null-1000x60"></section></div><div id="Modal"></div><script src="https://cdn.the-scientist.com/static/5.1.5/js/the-scientist-website.js"></script><script src="https://cdn.the-scientist.com/static/5.1.5/js/components/DynamicDataTables.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5511aca60d81658e" async></script><script>(function(d,s,i,r) {if (d.getElementById(i)){return;}var n=d.createElement(s),e=d.getElementsByTagName(s)[0];n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/547446.js';e.parentNode.insertBefore(n, e);})(document,"script","hs-analytics",300000);</script></body></html>