<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, shrink-to-fit=no"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>HHMI to Award More than $1 Billion to Promote Equity in Research | The Scientist Magazine®</title><meta name="description" content="A new program will provide 150 early-career scientists committed to advancing diversity, inclusion, and equity up to $8.6 million each."><link rel="icon shortcut" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.png" type="image/x-icon"><link rel="preload" href="https://cdn.the-scientist.com/static/4.79.3/fonts/Open_Sans-italic-400.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/4.79.3/fonts/Open_Sans-normal-400.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/4.79.3/fonts/Open_Sans-normal-700.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/4.79.3/fonts/Libre_Baskerville-italic-400.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/4.79.3/fonts/Libre_Baskerville-normal-400.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/4.79.3/fonts/Libre_Baskerville-normal-700.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.the-scientist.com/static/4.79.3/css/the-scientist-website.css" as="style"><link rel="preload" href="https://cdn.the-scientist.com/static/4.79.3/fonts/fonts.css" as="style"><link rel="stylesheet" href="https://cdn.the-scientist.com/static/4.79.3/css/the-scientist-website.css"><link rel="stylesheet" href="https://cdn.the-scientist.com/static/4.79.3/fonts/fonts.css"><link rel="canonical" href="https://www.the-scientist.com/news-opinion/hhmi-to-award-more-than-1-billion-to-promote-equity-in-research-70066"><script src="https://www.googletagservices.com/tag/js/gpt.js" async rel="preconnect"></script><meta property="og:title" content="HHMI to Award More than $1 Billion to Promote Equity in Research"><meta property="og:description" content="A new program will provide 150 early-career scientists committed to advancing diversity, inclusion, and equity up to $8.6 million each."><meta property="og:image" content="https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-m.jpg"><meta property="og:site_name" content="The Scientist Magazine®"><meta property="og:url" content="https://www.the-scientist.com/news-opinion/hhmi-to-award-more-than-1-billion-to-promote-equity-in-research-70066"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="HHMI to Award More than $1 Billion to Promote Equity in Research"><meta name="twitter:description" content="A new program will provide 150 early-career scientists committed to advancing diversity, inclusion, and equity up to $8.6 million each."><meta name="twitter:image" content="https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-l.jpg"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "name": "The Scientist Magazine",
    "alternateName": "The Scientist",
    "url": "https://www.the-scientist.com/",
    "logo": "https://www.the-scientist.com/assets/logo_plain.svg"
}</script><link rel="amphtml" href="https://www.the-scientist.com/news-opinion/hhmi-to-award-more-than-1-billion-to-promote-equity-in-research-70066/amp"><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Article",
    "headline": "HHMI to Award More than $1 Billion to Promote Equity in Research",
    "datePublished": "May 26, 2022",
    "dateModified": "2022-05-26 12:27:11",
    "isFamilyFriendly":true,
    "description": "A new program will provide 150 early-career scientists committed to advancing diversity, inclusion, and equity up to $8.6 million each.",
    "inLanguage": "English",
    "mainEntityOfPage": "https://www.the-scientist.com/news-opinion/hhmi-to-award-more-than-1-billion-to-promote-equity-in-research-70066",
    "articleBody": "ABOVE:   © ISTOCK.COM,  ajijchan  The Howard Hughes Medical Institute (HHMI) has announced a nearly $1.3 billion program for early-career scientists in an effort to increase diversity in the scientific workforce.“For academic science to thrive in an increasingly diverse world, we need to attract and support scientists from a wide variety of racial and ethnic backgrounds,” says HHMI president Erin O’Shea in the institute’s announcement. “Early career faculty play a key role because they are the leaders of tomorrow.”See “HHMI Kickstarts $2 Billion Initiative to Boost Diversity in STEM”The new program, called the Freeman Hrabowski Scholars Program, is named in honor of the University of Maryland, Baltimore County’s outgoing president, Freeman A. Hrabowski III, who has worked to increase the number of scientists, engineers, and physicians from marginalized backgrounds, according to the institute’s announcement.HHMI’s aim for the new program, it says, is to bolster future leaders’ scientific research as they build labs with more equitable and inclusive working environments.The program is accepting applications through September 28, 2022 from biomedical researchers who will work to advance diversity, but the HHMI hasn’t yet specified what criteria it’s looking for. The program will appoint 30 scholars every other year for the next decade, and each beneficiary will receive up to $8.6 million over 10 years. The funds will support salary, benefits, research, and equipment over an initial five-year term that may be renewed once.Scholars will maintain their positions at their current institutions, but will also become HHMI employees, according to the HHMI announcement. As part of the program, scholars will also receive professional development and mentorship training.“Our goal is to help promising researchers build the future of science,” Leslie Vosshall, an HHMI vice president and its chief scientific officer, says in the institute’s announcement. “In keeping with HHMI’s ‘people, not projects’ ethos, we want Scholars to follow their own scientific curiosity, ask innovative research questions, and go where the science takes them.”Correction (May 26): The original version of this article described the new initiative as a scholarship program, which was inaccurate.&nbsp;The Scientist&nbsp;regrets the error.",
    "keywords": "No assigned tags.benefits, Biomedical Research, diversity, early career, equality, grant, grant awards, grant funding, HHMI, immunology, inclusion, lab equipment, microbiology, money, nutshell, research funding, salary",
    "wordcount": "2334",
    "genre": "science",
    "image" : {
                        "@type": "ImageObject",
                        "height": "220",
                        "width": "220",
                        "url": "https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-t.jpg"
                    },
    "author":[{ "@type": "Person",  "name": "Andy Carstens"}],
    "publisher": {
        "@type": "NewsMediaOrganization",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.the-scientist.com/assets/ts_wordmark60.png"
        },
        "name": "The Scientist Magazine"
    }
} </script><script>dataLayer = [{"author":"Andy Carstens","category":"News-Opinion","allCategories":"No assigned categoriesNews & Opinion","tags":"No assigned tagsbenefits, Biomedical Research, diversity, early career, equality, grant, grant awards, grant funding, HHMI, immunology, inclusion, lab equipment, microbiology, money, nutshell, research funding, salary","publishDate":"May 26, 2022","pageType":"Article","contentType":"Online Only","contentSource":"Self Published","publishDate2":"05-26-2022","level":3,"mainCategory":"News & Opinion","liveGA":true,"gatedContent":"no","content_interests":[{"Id":1645,"Name":"immunology"},{"Id":1622,"Name":"microbiology"}],"articleId":70066}];</script><script id="GTM">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;j.rel="preconnect";f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGL8ZT6');</script></head><body class="preload" id="app"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGL8ZT6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="Toast"></div><div id="MainPrintLogo"><img src="/logo.png" alt="The Scientist Magazine®"></div><div id="preHeader"><section class="advertisement" data-zone="TS_WEB_ROS_DROPDOWN_SUPERLEADERBOARD_NULL_970X90" id="ts-web-ros-dropdown-superleaderboard-null-970x90"></section></div><header id="MainHeader"><div id="MainHeaderContent"><div class="main-container flex-justify-between flex-align-center"><a class="deskLogo" id="brand" href="/"></a><div id="MenusMobile"><div class="SearchBar"><form class=""><input type="text" id="siteSearchInputMobile" class="search-input" name="for" value="" placeholder="Search..."/></form><button class="icon-btn close-btn text-primary" title="Open Search"><i class="far fa-times"></i></button><button class="icon-btn search-btn text-primary" title="Close Search"><i class="far fa-search"></i></button></div><a id="brand" href="/"></a><nav><div class="dropdown"><li><a class="navItem inverted" href="/subscribe">Subscribe</a></li></div></nav><div class="menu"><button class="btn menu-button" title="Open Menu"><i class="far fa-bars"></i></button><div class="menu-list"><button class="btn menu-button float-right" title="Close Menu"><i class="far fa-times"></i></button><div><div class="h1">Menu</div><ul class="menuItems"><li class="text-primary subMenuItem"><span class="link-cursor no-wrap-text" role="button"><i class="far fa-user text-primary" style="margin-right:5px"></i>Login</span></li></ul></div></div></div><script data-component="HamburgerMenu/HamburgerMenu" type="application/json">{"menus":[{"menuNo":1,"parentMenuNo":0,"label":"Main Navigation","url":"/","orderNo":1,"children":[{"menuNo":76,"parentMenuNo":1,"label":"News & Opinion","url":"/news-opinion","orderNo":0},{"menuNo":77,"parentMenuNo":1,"label":"Publications","url":"/","orderNo":1,"children":[{"label":"TS Digest","url":"/ts-digest/current-issue"},{"label":"The Scientist Magazine","url":"/magazine/current-issue"}]},{"menuNo":81,"parentMenuNo":1,"label":"Categories","url":"/page/categories","orderNo":2,"children":[{"menuNo":154,"parentMenuNo":81,"label":"Biochemistry","url":"/tag/biochemistry","orderNo":0},{"menuNo":119,"parentMenuNo":81,"label":"Cancer","url":"/tag/cancer","orderNo":1},{"menuNo":95,"parentMenuNo":81,"label":"Cell Biology","url":"/tag/cell-biology","orderNo":2},{"menuNo":144,"parentMenuNo":81,"label":"Community","url":"/tag/community","orderNo":3},{"menuNo":152,"parentMenuNo":81,"label":"Drug Development","url":"/tag/drug-development","orderNo":4},{"menuNo":121,"parentMenuNo":81,"label":"Environment","url":"/tag/environment","orderNo":5},{"menuNo":122,"parentMenuNo":81,"label":"Evolution","url":"/tag/evolution","orderNo":6},{"menuNo":143,"parentMenuNo":81,"label":"Genetics","url":"/tag/genetics","orderNo":7},{"menuNo":123,"parentMenuNo":81,"label":"Immunology","url":"/tag/immunology","orderNo":8},{"menuNo":150,"parentMenuNo":81,"label":"Microbiology","url":"/tag/microbiology","orderNo":9},{"menuNo":125,"parentMenuNo":81,"label":"Neuroscience","url":"/tag/neuroscience","orderNo":10},{"menuNo":126,"parentMenuNo":81,"label":"Physiology","url":"/tag/physiology","orderNo":11},{"menuNo":124,"parentMenuNo":81,"label":"Public Health","url":"/tag/public-health","orderNo":12},{"menuNo":151,"parentMenuNo":81,"label":"Zoology","url":"/tag/zoology","orderNo":13}]},{"menuNo":78,"parentMenuNo":1,"label":"Multimedia","url":"/page/multimedia","orderNo":3,"children":[{"menuNo":133,"parentMenuNo":78,"label":"Crossword Puzzles","url":"/tag/crossword-puzzles","orderNo":0},{"menuNo":85,"parentMenuNo":78,"label":"Infographics","url":"/infographics","orderNo":1},{"menuNo":88,"parentMenuNo":78,"label":"Science Snapshot","url":"/tag/science-snapshot","orderNo":2},{"menuNo":87,"parentMenuNo":78,"label":"Videos","url":"/videos","orderNo":3}]},{"menuNo":164,"parentMenuNo":1,"label":"Webinars","url":"/sponsored-webinars","orderNo":4},{"menuNo":80,"parentMenuNo":1,"label":"Research Resources","url":"/page/research-resources","orderNo":5,"children":[{"menuNo":160,"parentMenuNo":80,"label":"Podcasts","url":"/podcasts","orderNo":0},{"menuNo":89,"parentMenuNo":80,"label":"Events","url":"/sponsored-webinars","orderNo":1},{"menuNo":145,"parentMenuNo":80,"label":"Infographics","url":"/sponsored-infographics","orderNo":2},{"menuNo":90,"parentMenuNo":80,"label":"eBooks","url":"/sponsored-ebooks","orderNo":3},{"menuNo":159,"parentMenuNo":80,"label":"Videos","url":"/sponsored-videos","orderNo":4},{"menuNo":161,"parentMenuNo":80,"label":"The Scientist University","url":"/university","orderNo":5},{"menuNo":162,"parentMenuNo":80,"label":"Research Products Blog","url":"/research-products-blog","orderNo":6},{"menuNo":163,"parentMenuNo":80,"label":"Articles","url":"/sponsored-article","orderNo":7}]}]},{"menuNo":2,"parentMenuNo":0,"label":"Facebook Pages","url":"/","orderNo":2,"children":[{"menuNo":96,"parentMenuNo":2,"label":"The Scientist","url":"https://www.facebook.com/TheScientistMagazine","orderNo":0},{"menuNo":99,"parentMenuNo":2,"label":"Cancer and Genomic Science","url":"https://www.facebook.com/CancerGenomicScience","orderNo":1},{"menuNo":103,"parentMenuNo":2,"label":"Cell and Microbial Science","url":"https://www.facebook.com/CellMicrobialScience","orderNo":2},{"menuNo":107,"parentMenuNo":2,"label":"The NeuroScientist","url":"https://www.facebook.com/TheNeuroScientist/","orderNo":3},{"menuNo":97,"parentMenuNo":2,"label":"The Scientist Careers","url":"https://www.facebook.com/TheScientistCareers","orderNo":4}]},{"menuNo":3,"parentMenuNo":0,"label":"Footer Navigation","url":"/","orderNo":3,"children":[{"menuNo":108,"parentMenuNo":3,"label":"About & Contact","url":"/about","orderNo":0},{"menuNo":156,"parentMenuNo":3,"label":"Editorial Advisory Board","url":"/editorial-advisory-board","orderNo":1},{"menuNo":158,"parentMenuNo":3,"label":"Editorial Policies","url":"https://www.the-scientist.com/editorial-policies","orderNo":2},{"menuNo":109,"parentMenuNo":3,"label":"Privacy Policy ","url":"/privacy-policy","orderNo":3},{"menuNo":111,"parentMenuNo":3,"label":"Subscribe","url":"/subscribe","orderNo":4},{"menuNo":112,"parentMenuNo":3,"label":"Advertise","url":"/advertise","orderNo":5}]}],"isSignInOn":true,"isSearchOn":true,"user":{"isLoggedIn":false}}</script></div><div id="MenusDesktop"><div class="flex flex-justify-end flex-align-center"><div id="SearchBar" data-search="true" data-mobile="false"><div class="searchbar"><form action="/search" method="get"><div class="input-btn-group"><button class="uppercase">Search</button><input id="siteSearchInputDesktop" type="text" name="for" placeholder="Search"></div></form></div></div><div class="flex flex-align-center p-l-1"><div class="SubscriberLoginButton"><span class="link-cursor no-wrap-text" role="button"><i class="far fa-user text-primary" style="margin-right:5px"></i>Login</span><script data-component="SubscriberLogin/SubscriberLoginButton" type="application/json">{}</script></div></div></div><nav><div class="dropdown"><li><a class="navItem" href="/news-opinion">News & Opinion</a></li></div><div class="dropdown"><li><span class="navItem">Publications</span></li><div class="dropdown-content magazine-issues with-mega"><div class="flex"><div class="digest flex"><div class="cover"><a href="/ts-digest/issue/viral-hijacking-5-2"><picture><source srcset="https://cdn.the-scientist.com/assets/magazineIssueNo/2000/iImg/45887/may-22-d2-cover-s.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/magazineIssueNo/2000/iImg/45887/may-22-d2-cover-s.jpg" type="image/jpeg"><img class="image-shadow-border" src="https://cdn.the-scientist.com/assets/magazineIssueNo/2000/iImg/45887/may-22-d2-cover-s.jpg" alt="May D2 cover" title="May D2 cover"></picture></a></div><div class="text flex flex-col"><div class="logo"><img src="https://cdn.the-scientist.com/static/4.79.3/assets/icons/TS-Digest.svg"><h4 class="m-t-0">AN INTERACTIVE EXPERIENCE</h4></div><p>Current Issue</p><a class="no-padding" href="/ts-digest/issue/viral-hijacking-5-2"><h2 class="bold underline">May 2022, Issue 2</h2></a><a class="btn-branded-new btn-black" href="/ts-digest/issue/viral-hijacking-5-2"> <i class="fal fa-book" aria-hidden="true"></i><span>Preview This Issue</span></a><div class="link-box flex flex-justify-between"><a class="underline" href="/ts-digest">Archives</a><a class="underline" href="/features">Features</a></div></div></div><div class="magazine flex"><div class="cover"><a href="/magazine/issue/cracking-cancer-s-mysteries-36-1"><picture><source srcset="https://cdn.the-scientist.com/assets/magazineIssueNo/1997/iImg/45313/03-22-spring-issue-cover-s.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/magazineIssueNo/1997/iImg/45313/03-22-spring-issue-cover-s.jpg" type="image/jpeg"><img class="image-shadow-border" src="https://cdn.the-scientist.com/assets/magazineIssueNo/1997/iImg/45313/03-22-spring-issue-cover-s.jpg" alt="Spring 2022 cover" title="Spring 2022 cover"></picture></a></div><div class="text flex flex-col"><div class="logo"><img src="https://cdn.the-scientist.com/static/4.79.3/assets/icons/logo_ts_notagline.svg"><h4>Quarterly Magazine</h4></div><p>Current Issue</p><a class="no-padding" href="/magazine/issue/cracking-cancer-s-mysteries-36-1"><h2 class="bold underline">Spring 2022</h2></a><a class="btn-branded-new btn-black" href="/magazine/issue/cracking-cancer-s-mysteries-36-1"> <i class="fal fa-book" aria-hidden="true"></i><span>Preview This Issue</span></a><div class="link-box flex flex-justify-between"><a class="underline" href="/magazine">Archives</a><a class="underline" href="/features">Features</a></div></div></div></div></div></div><div class="dropdown"><li><a class="navItem" href="/page/categories">Categories</a></li><div class="dropdown-content col-2"><li><a class="subNavItem" href="/tag/biochemistry">Biochemistry</a></li><li><a class="subNavItem" href="/tag/cancer">Cancer</a></li><li><a class="subNavItem" href="/tag/cell-biology">Cell Biology</a></li><li><a class="subNavItem" href="/tag/community">Community</a></li><li><a class="subNavItem" href="/tag/drug-development">Drug Development</a></li><li><a class="subNavItem" href="/tag/environment">Environment</a></li><li><a class="subNavItem" href="/tag/evolution">Evolution</a></li><li><a class="subNavItem" href="/tag/genetics">Genetics</a></li><li><a class="subNavItem" href="/tag/immunology">Immunology</a></li><li><a class="subNavItem" href="/tag/microbiology">Microbiology</a></li><li><a class="subNavItem" href="/tag/neuroscience">Neuroscience</a></li><li><a class="subNavItem" href="/tag/physiology">Physiology</a></li><li><a class="subNavItem" href="/tag/public-health">Public Health</a></li><li><a class="subNavItem" href="/tag/zoology">Zoology</a></li></div></div><div class="dropdown"><li><a class="navItem" href="/page/multimedia">Multimedia</a></li><div class="dropdown-content col-1"><li><a class="subNavItem" href="/tag/crossword-puzzles">Crossword Puzzles</a></li><li><a class="subNavItem" href="/infographics">Infographics</a></li><li><a class="subNavItem" href="/tag/science-snapshot">Science Snapshot</a></li><li><a class="subNavItem" href="/videos">Videos</a></li></div></div><div class="dropdown"><li><a class="navItem" href="/sponsored-webinars">Webinars</a></li></div><div class="dropdown"><li><a class="navItem" href="/page/research-resources">Research Resources</a></li><div class="dropdown-content col-1"><li><a class="subNavItem" href="/podcasts">Podcasts</a></li><li><a class="subNavItem" href="/sponsored-webinars">Events</a></li><li><a class="subNavItem" href="/sponsored-infographics">Infographics</a></li><li><a class="subNavItem" href="/sponsored-ebooks">eBooks</a></li><li><a class="subNavItem" href="/sponsored-videos">Videos</a></li><li><a class="subNavItem" href="/university">The Scientist University</a></li><li><a class="subNavItem" href="/research-products-blog">Research Products Blog</a></li><li><a class="subNavItem" href="/sponsored-article">Articles</a></li></div></div><div class="dropdown"><li><a class="navItem inverted" href="/subscribe">Subscribe</a></li></div></nav></div></div></div></header><div class="noPaddingTop" id="MainContainer"><section class="advertisement" data-zone="TS_WEB_ROS_LEADERBOARD_NULL_728X90" id="ts-web-ros-leaderboard-null-728x90"></section><div id="Banner"></div><div id="Hero"><div class="slide"><div class="hero articleView"><div class="heroContent"><div class="heroImg"><picture><source media="(max-width: 399px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/hImg/46234/banner-istock-1357830750-s.webp" type="image/webp"><source media="(max-width: 399px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/hImg/46234/banner-istock-1357830750-s.jpg" type="image/jpeg"><source media="(max-width: 799px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/hImg/46234/banner-istock-1357830750-m.webp" type="image/webp"><source media="(max-width: 799px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/hImg/46234/banner-istock-1357830750-m.jpg" type="image/jpeg"><source media="(max-width: 1199px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/hImg/46234/banner-istock-1357830750-l.webp" type="image/webp"><source media="(max-width: 1199px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/hImg/46234/banner-istock-1357830750-l.jpg" type="image/jpeg"><source media="(min-width: 1200px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/hImg/46234/banner-istock-1357830750-x.webp" type="image/webp"><source media="(min-width: 1200px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/hImg/46234/banner-istock-1357830750-x.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/70066/hImg/46234/banner-istock-1357830750-x.jpg" alt="Outlines of people in multiple colors" title="Outlines of people in multiple colors"></picture></div></div></div><div class="articleImg"><picture><source media="(max-width: 399px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-s.webp" type="image/webp"><source media="(max-width: 399px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-s.jpg" type="image/jpeg"><source media="(min-width: 400px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-m.webp" type="image/webp"><source media="(min-width: 400px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-m.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-s.jpg" alt="Outlines of people in multiple colors" title="Outlines of people in multiple colors"></picture></div></div></div><div class="main-container" id="MainContent"><div id="Content"><main class="Hero" id="ArticleView"><div class="articleWrapper"><article><ol class="breadcrumbs"><li><a class="capitalize" href="/">Home</a></li><li><a class="capitalize" href="/news-opinion">News & Opinion</a></li></ol><header><h1>HHMI to Award More than $1 Billion to Promote Equity in Research</h1><h2>A new program will provide 150 early-career scientists committed to advancing diversity, inclusion, and equity up to $8.6 million each.</h2><div class="extras"><picture><source srcset="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.jpg" type="image/jpeg"><img class="avatar" src="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.jpg" alt="A black and white headshot of Andrew Carstens" title="A black and white headshot of Andrew Carstens"></picture><div class="text"><div class="author-group"><div class="authorTooltip"><h5 class="bold">Andy Carstens</h5><div class="tooltip-card"><div class="tooltip-top"><div class="tooltip-top-left"><picture><source srcset="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.webp" type="image/webp"><source srcset="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/authorNo/5194/iImg/46034/reduced-size-headshot-authorbio-s.jpg" alt="A black and white headshot of Andrew Carstens" title="A black and white headshot of Andrew Carstens"></picture></div><div class="tooltip-top-right"><a class="bold underline" href="/author/andy-carstens-5194" target="_blank">Andy Carstens</a><div class="socialMedia"><a class="socialMediaIcon" href="mailto:acarstens@the-scientist.com"><svg aria-hidden="true" data-prefix="fas" data-icon="envelope-square" class="svg-inline--fa fa-envelope-square fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z"></path>
</svg></a><a class="socialMediaIcon" href="https://twitter.com/andy_carstens" alt="Follow author at Twitter" title="Twitter" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path>
</svg></a><a class="socialMediaIcon" href="http://www.linkedin.com/in/andy-carstens-61766b200" alt="Follow author at LinkedIn" title="LinkedIn" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path>
</svg></a></div></div></div><div class="tooltip-bottom"><p>Andy Carstens is an intern at The Scientist. He has a bachelor's degree in chemical engineering from the Georgia Institute of Technology and a master's in science writing from Johns Hopkins University.</p><p>View <a class="author" href="/author/andy-carstens-5194" target="_blank">full profile.</a></p><hr/><p>Learn about our <a href="/editorial-policies" target="_black">editorial policies.</a></p></div></div></div><span class="bold"></span></div><h6 class="italic text-placeholder">May 26, 2022</h6></div><div class="button-group no-print"><div class="SubscriberLoginButton"><button class="btn-branded with-radius btn-inverted m-r-1" data-attribute="get-pdf-version" id="pdf-button"><i class="far fa-file-pdf" data-attribute="get-pdf-version" aria-hidden="true"></i><span data-attribute="get-pdf-version">PDF VERSION</span></button><script data-component="SubscriberLogin/SubscriberLoginButton" type="application/json">{"gatedCard":{"cardType":"pdf","cardImage":{"sourceTagData":[{"media":"(min-width: 568px)","srcset":"https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-t.webp","type":"image/webp"},{"media":"(min-width: 568px)","srcset":"https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-t.jpg","type":"image/jpeg"}],"imageTagData":{"class":"image-shadow-border","src":"https://cdn.the-scientist.com/assets/articleNo/70066/aImg/46233/article-istock-1357830750-copy-t.jpg","alt":"Outlines of people in multiple colors","title":"Outlines of people in multiple colors"}},"cardText":{"gateCardTitle":"<p>We will email a PDF version of this article to the email address on file</p>","modalLeftColumn":"<p>To receive a PDF copy of</p><h2 class=\"pdf-title\">HHMI to Award More than $1 Billion to Promote Equity in Research<span> (PDF)</span></h2>"},"cardArticle":{"articleno":70066,"articletitle":"HHMI to Award More than $1 Billion to Promote Equity in Research"}},"buttonText":"PDF VERSION","glyph":"far fa-file-pdf","classes":"btn-branded with-radius btn-inverted m-r-1","autoPopup":false,"showSignUp":true,"closeBtn":true,"showToaster":false}</script></div><div class="addthis_sharing_toolbox"></div></div></div></header><main class="font-secondary fr-view" id="ArticleBody"><div class="non-paywall"><p class="fr-hero-header-caption fr-caption fr-right fr-quarter"><span>ABOVE:</span><span class="fr-caption">  </span><span class="fr-reference"> © ISTOCK.COM, <a href=" https://www.istockphoto.com/vector/geometric-illustration-of-multi-coloured-human-figures-gm1357830750-431625899" target="_blank"> ajijchan </a> </span></p><p><span class="dropcap">T</span>he Howard Hughes Medical Institute (HHMI) has announced a nearly $1.3 billion program for early-career scientists in an effort to increase diversity in the scientific workforce.</p><p>“For academic science to thrive in an increasingly diverse world, we need to attract and support scientists from a wide variety of racial and ethnic backgrounds,” says HHMI president Erin O’Shea in the <a href="https://www.hhmi.org/news/new-hhmi-program-pledges-1-5-billion-early-career-faculty-committed-diversity-equity-inclusion" target="_blank">institute’s announcement</a>. “Early career faculty play a key role because they are the leaders of tomorrow.”</p><h3>See “<a href="https://www.the-scientist.com/news-opinion/hhmi-kickstarts-2-billion-initiative-to-boost-diversity-in-stem-69458" target="_blank">HHMI Kickstarts $2 Billion Initiative to Boost Diversity in STEM</a>”</h3><p>The new program, called the Freeman Hrabowski Scholars Program, is named in honor of the University of Maryland, Baltimore County’s outgoing president, Freeman A. Hrabowski III, who has worked to increase the number of scientists, engineers, and physicians from marginalized backgrounds, according to the institute’s announcement.</p><div class="mobile-ad-marker"></div><p>HHMI’s aim for the new program, it says, is to bolster future leaders’ scientific research as they build labs with more equitable and inclusive working environments.</p><div class="mobile-ad-marker"></div><p>The program is accepting applications through September 28, 2022 from biomedical researchers who will work to advance diversity, but the HHMI hasn’t yet specified what criteria it’s looking for. The program will appoint 30 scholars every other year for the next decade, and each beneficiary will receive up to $8.6 million over 10 years. The funds will support salary, benefits, research, and equipment over an initial five-year term that may be renewed once.</p><p>Scholars will maintain their positions at their current institutions, but will also become HHMI employees, according to the HHMI announcement. As part of the program, scholars will also receive professional development and mentorship training.</p><div class="mobile-ad-marker"></div><p>“Our goal is to help promising researchers build the future of science,” Leslie Vosshall, an HHMI vice president and its chief scientific officer, says in the institute’s announcement. “In keeping with HHMI’s ‘people, not projects’ ethos, we want Scholars to follow their own scientific curiosity, ask innovative research questions, and go where the science takes them.”</p><p><i data-stringify-type="italic">Correction (May 26): The original version of this article described the new initiative as a scholarship program, which was inaccurate.&nbsp;</i>The Scientist&nbsp;<i data-stringify-type="italic">regrets the error.</i></p></div></main><footer><div class="CategoriesAndTags"><h3>Keywords:</h3><div class="TagList listed-items"><a href="/tag/benefits"><h5 class="inline-block text-primary">benefits</h5></a><a href="/tag/biomedical-research"><h5 class="inline-block text-primary">Biomedical Research</h5></a><a href="/tag/diversity"><h5 class="inline-block text-primary">diversity</h5></a><a href="/tag/early-career"><h5 class="inline-block text-primary">early career</h5></a><a href="/tag/equality"><h5 class="inline-block text-primary">equality</h5></a><a href="/tag/grant"><h5 class="inline-block text-primary">grant</h5></a><a href="/tag/grant-awards"><h5 class="inline-block text-primary">grant awards</h5></a><a href="/tag/grant-funding"><h5 class="inline-block text-primary">grant funding</h5></a><a href="/tag/hhmi"><h5 class="inline-block text-primary">HHMI</h5></a><a href="/tag/immunology"><h5 class="inline-block text-primary bold">immunology</h5></a><a href="/tag/inclusion"><h5 class="inline-block text-primary">inclusion</h5></a><a href="/tag/lab-equipment"><h5 class="inline-block text-primary">lab equipment</h5></a><a href="/tag/microbiology"><h5 class="inline-block text-primary bold">microbiology</h5></a><a href="/tag/money"><h5 class="inline-block text-primary">money</h5></a><a href="/tag/nutshell"><h5 class="inline-block text-primary">nutshell</h5></a><a href="/tag/research-funding"><h5 class="inline-block text-primary">research funding</h5></a><a href="/tag/salary"><h5 class="inline-block text-primary">salary</h5></a></div></div></footer></article></div></main><div class="mobile-ad-marker"></div><div id="ExtraContent"><div class="s-leaderboard-desktop"><section class="advertisement" data-zone="TS_WEB_ARTICLE-PAGE_SMALL-LEADERBOARD_468X60" id="ts-web-article-page-small-leaderboard-468x60"></section></div><div class="main-container"><div id="RelatedArticles"><div class="h1">More Articles in <span class="capitalize">immunology</span><span> and </span><span class="capitalize">microbiology</span></div><div class="articleTabList even"><div class="articleTab"><div class="articleTabImg"><a href="/news-opinion/diabetes-marker-linked-to-covid-19-severity-in-mice-70020"><picture><source media="(min-width: 568px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70020/aImg/46069/mouse-lung-infilatration-800-t.webp" type="image/webp"><source media="(min-width: 568px)" srcset="https://cdn.the-scientist.com/assets/articleNo/70020/aImg/46069/mouse-lung-infilatration-800-t.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/70020/aImg/46069/mouse-lung-infilatration-800-t.jpg" alt="Group of cells stained in either blue or green in a black background." title="Group of cells stained in either blue or green in a black background."></picture></a></div><div class="articleTabText flex flex-col"><a href="/news-opinion/diabetes-marker-linked-to-covid-19-severity-in-mice-70020"><div class="h3 max-2-lines l-h-3">Diabetes Marker Linked to COVID-19 Severity in Mice</div><div class="h3 max-4-lines l-h-3">Diabetes Marker Linked to COVID-19 Severity in Mice</div></a></div></div><div class="articleTab"><div class="articleTabImg"><a href="/news-opinion/new-mechanism-for-virus-triggered-autoimmunity-uncovered-69798"><picture><source media="(min-width: 568px)" srcset="https://cdn.the-scientist.com/assets/articleNo/69798/aImg/45332/thymus-article-t.webp" type="image/webp"><source media="(min-width: 568px)" srcset="https://cdn.the-scientist.com/assets/articleNo/69798/aImg/45332/thymus-article-t.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/69798/aImg/45332/thymus-article-t.jpg" alt="illustration of thymus in white on a green background" title="illustration of thymus in white on a green background"></picture></a></div><div class="articleTabText flex flex-col"><a href="/news-opinion/new-mechanism-for-virus-triggered-autoimmunity-uncovered-69798"><div class="h3 max-2-lines l-h-3">New Mechanism for Virus-Triggered Autoimmunity Uncovered</div><div class="h3 max-4-lines l-h-3">New Mechanism for Virus-Triggered Autoimmunity Uncovered</div></a></div></div><div class="articleTab"><div class="articleTabImg"><a href="/news-opinion/studies-identify-risk-factors-for-long-covid-69648"><picture><source media="(min-width: 568px)" srcset="https://cdn.the-scientist.com/assets/articleNo/69648/aImg/44944/longcovid-main2-t.webp" type="image/webp"><source media="(min-width: 568px)" srcset="https://cdn.the-scientist.com/assets/articleNo/69648/aImg/44944/longcovid-main2-t.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/69648/aImg/44944/longcovid-main2-t.jpg" alt="blue gloved hand putting vial of blood into centrifuge machine" title="blue gloved hand putting vial of blood into centrifuge machine"></picture></a></div><div class="articleTabText flex flex-col"><a href="/news-opinion/studies-identify-risk-factors-for-long-covid-69648"><div class="h3 max-2-lines l-h-3">Studies Identify Risk Factors for Long COVID </div><div class="h3 max-4-lines l-h-3">Studies Identify Risk Factors for Long COVID </div></a></div></div><div class="articleTab"><div class="articleTabImg"><a href="/news-opinion/how-mild-is-omicron-really-69610"><picture><source media="(min-width: 568px)" srcset="https://cdn.the-scientist.com/assets/articleNo/69610/aImg/44826/article-t.webp" type="image/webp"><source media="(min-width: 568px)" srcset="https://cdn.the-scientist.com/assets/articleNo/69610/aImg/44826/article-t.jpg" type="image/jpeg"><img src="https://cdn.the-scientist.com/assets/articleNo/69610/aImg/44826/article-t.jpg" alt="A person lying on a bed checks the reading on a digital thermometer. A table with a bowl of oranges and various medications is in the background." title="A person lying on a bed checks the reading on a digital thermometer. A table with a bowl of oranges and various medications is in the background."></picture></a></div><div class="articleTabText flex flex-col"><a href="/news-opinion/how-mild-is-omicron-really-69610"><div class="h3 max-2-lines l-h-3">How Mild Is Omicron Really?</div><div class="h3 max-4-lines l-h-3">How Mild Is Omicron Really?</div></a></div></div></div></div></div></div></div><div id="Sidebar"><aside class="categoryAdMode" id="SidebarContent"><section class="advertisement" data-zone="TS_WEB_CATEGORYTAG_Half-Page_NULL_300x600" id="ts-web-categorytag-half-page-null-300x600" data-category-tag-id="1645,1622"></section><section class="advertisement" data-zone="TS_WEB_ROS_MEDIUM-RECTANGLE_TOP_300X250" id="ts-web-ros-medium-rectangle-top-300x250"></section><section class="advertisement" data-zone="TS_WEB_ROS_MEDIUM-RECTANGLE_MIDDLE_300X250" id="ts-web-ros-medium-rectangle-middle-300x250"></section><section class="advertisement" data-zone="TS_WEB_ROS_MEDIUM-RECTANGLE_BOTTOM_300X250" id="ts-web-ros-medium-rectangle-bottom-300x250"></section><div class="socialMedia"><a class="socialMediaIcon" href="https://www.facebook.com/TheScientistMagazine" alt="Go to The Scientist's Facebook Page" title="Facebook" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path>
</svg></a><a class="socialMediaIcon" href="https://twitter.com/TheScientistLLC" alt="Go to The Scientist's Twitter Page" title="Twitter" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.instagram.com/the_scientist_magazine/" alt="Go to The Scientist's Instagram Page" title="Instagram" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.linkedin.com/company/the-scientist" alt="Go to The Scientist's LinkedIn Page" title="LinkedIn" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.youtube.com/user/TheScientistLLC" alt="Go to The Scientist's YouTube Page" title="YouTube" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="youtube-square" class="svg-inline--fa fa-youtube-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M186.8 202.1l95.2 54.1-95.2 54.1V202.1zM448 80v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48zm-42 176.3s0-59.6-7.6-88.2c-4.2-15.8-16.5-28.2-32.2-32.4C337.9 128 224 128 224 128s-113.9 0-142.2 7.7c-15.7 4.2-28 16.6-32.2 32.4-7.6 28.5-7.6 88.2-7.6 88.2s0 59.6 7.6 88.2c4.2 15.8 16.5 27.7 32.2 31.9C110.1 384 224 384 224 384s113.9 0 142.2-7.7c15.7-4.2 28-16.1 32.2-31.9 7.6-28.5 7.6-88.1 7.6-88.1z"></path>
</svg></a><a class="socialMediaIcon" href="https://vimeo.com/thescientistllc" alt="Go to The Scientist's Vimeo Page" title="Vimeo" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="vimeo-square" class="svg-inline--fa fa-vimeo-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-16.2 149.6c-1.4 31.1-23.2 73.8-65.3 127.9-43.5 56.5-80.3 84.8-110.4 84.8-18.7 0-34.4-17.2-47.3-51.6-25.2-92.3-35.9-146.4-56.7-146.4-2.4 0-10.8 5-25.1 15.1L64 192c36.9-32.4 72.1-68.4 94.1-70.4 24.9-2.4 40.2 14.6 46 51.1 20.5 129.6 29.6 149.2 66.8 90.5 13.4-21.2 20.6-37.2 21.5-48.3 3.4-32.8-25.6-30.6-45.2-22.2 15.7-51.5 45.8-76.5 90.1-75.1 32.9 1 48.4 22.4 46.5 64z"></path>
</svg></a></div></aside></div></div><div id="relatedCSD" data-tags="{&quot;categoryTags&quot;:[1645,1622],&quot;normalTags&quot;:[2095,3077,2518,8607,2163,3372,3373,3108,2842,9099,2284,6559,4680,2389,2432]}" data-excludedarticles="70066,70020,69798,69648,69610" data-articleno="70066"></div><div class="mobile-ad-marker"></div><div id="Trending"></div><div class="mobile-ad-marker"></div><div class="mobile-ad-marker"></div><div id="Media"></div><div id="CurrentIssue"></div><section class="advertisement" data-zone="TS_WEB_ROS_LEADERBOARD_BOTTOM_728X90" id="ts-web-ros-leaderboard-bottom-728x90"></section><div id="Sponsored"></div><div id="Marketplace"></div><footer id="MainFooter"><div class="main-container"><header><div class="h1">Stay Connected with</div><div class="logo"></div></header><div id="NewsletterSignUp"><h4 class="text-primary">E-Newsletter Sign-up</h4><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script><script>hbspt.forms.create({
    portalId: "547446",
    formId: "c78de44f-4cf1-4a5b-a472-b462a5916120",
    css: ""
});</script></div><div class="socialMedia"><a class="socialMediaIcon" href="https://www.facebook.com/TheScientistMagazine" alt="Go to The Scientist's Facebook Page" title="Facebook" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path>
</svg></a><a class="socialMediaIcon" href="https://twitter.com/TheScientistLLC" alt="Go to The Scientist's Twitter Page" title="Twitter" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.instagram.com/the_scientist_magazine/" alt="Go to The Scientist's Instagram Page" title="Instagram" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.linkedin.com/company/the-scientist" alt="Go to The Scientist's LinkedIn Page" title="LinkedIn" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path>
</svg></a><a class="socialMediaIcon" href="https://www.youtube.com/user/TheScientistLLC" alt="Go to The Scientist's YouTube Page" title="YouTube" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="youtube-square" class="svg-inline--fa fa-youtube-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M186.8 202.1l95.2 54.1-95.2 54.1V202.1zM448 80v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48zm-42 176.3s0-59.6-7.6-88.2c-4.2-15.8-16.5-28.2-32.2-32.4C337.9 128 224 128 224 128s-113.9 0-142.2 7.7c-15.7 4.2-28 16.6-32.2 32.4-7.6 28.5-7.6 88.2-7.6 88.2s0 59.6 7.6 88.2c4.2 15.8 16.5 27.7 32.2 31.9C110.1 384 224 384 224 384s113.9 0 142.2-7.7c15.7-4.2 28-16.1 32.2-31.9 7.6-28.5 7.6-88.1 7.6-88.1z"></path>
</svg></a><a class="socialMediaIcon" href="https://vimeo.com/thescientistllc" alt="Go to The Scientist's Vimeo Page" title="Vimeo" target="_blank"><svg aria-hidden="true" data-prefix="fas" data-icon="vimeo-square" class="svg-inline--fa fa-vimeo-square fa-w-16 icon-btn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="#222222" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-16.2 149.6c-1.4 31.1-23.2 73.8-65.3 127.9-43.5 56.5-80.3 84.8-110.4 84.8-18.7 0-34.4-17.2-47.3-51.6-25.2-92.3-35.9-146.4-56.7-146.4-2.4 0-10.8 5-25.1 15.1L64 192c36.9-32.4 72.1-68.4 94.1-70.4 24.9-2.4 40.2 14.6 46 51.1 20.5 129.6 29.6 149.2 66.8 90.5 13.4-21.2 20.6-37.2 21.5-48.3 3.4-32.8-25.6-30.6-45.2-22.2 15.7-51.5 45.8-76.5 90.1-75.1 32.9 1 48.4 22.4 46.5 64z"></path>
</svg></a></div><div class="facebookPages"><h4>Facebook Pages</h4><li><a class="uppercase" href="https://www.facebook.com/TheScientistMagazine" target="_blank">The Scientist</a></li><li><a class="uppercase" href="https://www.facebook.com/CancerGenomicScience" target="_blank">Cancer and Genomic Science</a></li><li><a class="uppercase" href="https://www.facebook.com/CellMicrobialScience" target="_blank">Cell and Microbial Science</a></li><li><a class="uppercase" href="https://www.facebook.com/TheNeuroScientist/" target="_blank">The NeuroScientist</a></li><li><a class="uppercase" href="https://www.facebook.com/TheScientistCareers" target="_blank">The Scientist Careers</a></li></div><nav><li><a class="uppercase" href="/about" target="_blank">About &amp; Contact</a></li><li><a class="uppercase" href="/editorial-advisory-board" target="_blank">Editorial Advisory Board</a></li><li><a class="uppercase" href="https://www.the-scientist.com/editorial-policies" target="_blank">Editorial Policies</a></li><li><a class="uppercase" href="/privacy-policy" target="_blank">Privacy Policy </a></li><li><a class="uppercase" href="/subscribe" target="_blank">Subscribe</a></li><li><a class="uppercase" href="/advertise" target="_blank">Advertise</a></li></nav><div class="labX"><span class="uppercase">Now part of the LabX Media Group:</span><a class="uppercase" href="http://www.labmanager.com/" target="_blank">Lab Manager Magazine</a><span>|</span><a class="uppercase" href="https://www.labx.com/" target="_blank">LabX</a><span>|</span><a class="uppercase" href="http://www.labwrench.com/" target="_blank">LabWrench</a></div><div class="copyRight"><p class="uppercase">&copy; 1986&ndash;2022 <em>The Scientist</em>. All rights reserved.</p></div></div></footer></div><div id="Torpedo"><div id="CookiePolicyContainer"></div><div class="fader"></div><section class="advertisement" data-zone="TS_WEB_ROS_SCROLLING-FOOTER_NULL_1000X60" id="ts-web-ros-scrolling-footer-null-1000x60"></section></div><div id="Modal"></div><script src="https://cdn.the-scientist.com/static/4.79.3/js/the-scientist-website.js"></script><script src="https://cdn.the-scientist.com/static/4.79.3/js/components/DynamicDataTables.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5511aca60d81658e" async></script><script>(function(d,s,i,r) {if (d.getElementById(i)){return;}var n=d.createElement(s),e=d.getElementsByTagName(s)[0];n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/547446.js';e.parentNode.insertBefore(n, e);})(document,"script","hs-analytics",300000);</script></body></html>